<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Через зміни клімату літати стане небезпечніше</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://cikavosti.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Турбулентність при авіаперельотах може значно зрости через зміни клімату, попереджає нове дослідження. Через це зросте ризик серйозних ускладнень здоров'я," />

<link rel="canonical" href="http://cikavosti.com/cherez-zmini-klimaty-litati-stane-nebezpechnishe/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-47183074-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Цікавості &raquo; Лента" href="http://cikavosti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Цікавості &raquo; Лента комментариев" href="http://cikavosti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Цікавості &raquo; Лента комментариев к &laquo;Через зміни клімату літати стане небезпечніше&raquo;" href="http://cikavosti.com/cherez-zmini-klimaty-litati-stane-nebezpechnishe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cikavosti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://cikavosti.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://cikavosti.com/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://cikavosti.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://cikavosti.com/wp-content/themes/jarida/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://cikavosti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/cikavosti.com\/wp-admin\/admin-ajax.php","post_id":"269220"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/themes/jarida/js/postviews-cache.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://cikavosti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cikavosti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cikavosti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Паразити процвітають через зміни клімату' href='http://cikavosti.com/paraziti-procvitaut-cherez-zmini-klimaty/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://cikavosti.com/?p=269220' />
<link rel="alternate" type="application/json+oembed" href="http://cikavosti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcikavosti.com%2Fcherez-zmini-klimaty-litati-stane-nebezpechnishe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cikavosti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcikavosti.com%2Fcherez-zmini-klimaty-litati-stane-nebezpechnishe%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" name="og:title" content="Через зміни клімату літати стане небезпечніше" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://cikavosti.com/wp-content/uploads/2017/04/058f3ffa0456bd20fedc983e08c994be.jpg" />
<meta property="og:url" name="og:url" content="http://cikavosti.com/cherez-zmini-klimaty-litati-stane-nebezpechnishe/" />
<meta property="og:description" name="og:description" content="Турбулентність при авіаперельотах може значно зрости через зміни клімату, попереджає нове дослідження. Через це зросте ризик серйозних ускладнень здоров&#039;я, піднімуться ціни на пальне і утримання літальних судів. Зростання концентрації атмосферного вуглекислого газу змінить висотну струменеву течію над Північноатлантичним повітряним коридором. І це призведе до зростання турбулентності, з&#039;ясував Пол Вільямс з Університету Редінга (Великобританія). До середини ..." />
<meta property="og:locale" name="og:locale" content="ru_RU" />
<meta property="og:site_name" name="og:site_name" content="Цікавості" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Земля" />
<meta property="article:published_time" name="article:published_time" content="2017-04-12T20:00:20+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-04-11T12:42:22+00:00" />
<meta property="article:author" name="article:author" content="http://cikavosti.com/author/mefiobr/" />
<link rel="shortcut icon" href="http://cikavosti.com/wp-content/uploads/2014/11/1242653549_spr3.jpg" title="Favicon" /><meta property="og:title" content="Через зміни клімату літати стане небезпечніше"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Турбулентність при авіаперельотах може значно зрости через зміни клімату, попереджає нове дослідженн..."/>
<meta property="og:url" content="http://cikavosti.com/cherez-zmini-klimaty-litati-stane-nebezpechnishe/"/>
<meta property="og:site_name" content="Цікавості"/>
<meta property="og:image" content="http://cikavosti.com/wp-content/uploads/2017/04/058f3ffa0456bd20fedc983e08c994be.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://cikavosti.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://cikavosti.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://cikavosti.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Перейти'};
	var tie = {"ajaxurl":"http://cikavosti.com/wp-admin/admin-ajax.php" , "your_rating":"Ваш рейтинг:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 


.logo span{
	font-family: Verdana, Geneva, sans-serif;
	font-size : 14px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: Verdana, Geneva, sans-serif;
	font-size : 14px !important;
}

#main-nav, #main-nav ul li a{
	font-family: Verdana, Geneva, sans-serif;
	font-size : 14px !important;
}

.page-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.post-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 15px !important;
}
a {
	color: #6e66d9;	}
a:hover {
	color: #d61747;	}



</style> 
<meta name="746d3484a31406f473203f8fe80ab048" content=""/>
<script src="//yandex.st/share/cnt.share.js"></script>


<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name='wmail-verification' content='5855b3d808d62ccf' />
<meta name="propeller" content="91d23b3ea1cb6bbcf0b92098f91288a9" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2780208397616212",
    enable_page_level_ads: true
  });
</script><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://cikavosti.com/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 269220;</script></head>
<body id="top" class="post-template-default single single-post postid-269220 single-format-standard">

	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://cikavosti.com/">
						<button class="search-button" type="submit" value="Поиск"></button>	
						<input type="text" id="s" name="s" value="Шукати..." onfocus="if (this.value == 'Шукати...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Шукати...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://cikavosti.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Не пропусти</span>
				
					<ul>
							<li><a href="http://cikavosti.com/cherez-zmini-klimaty-litati-stane-nebezpechnishe/" title="Через зміни клімату літати стане небезпечніше">Через зміни клімату літати стане небезпечніше</a></li>
							<li><a href="http://cikavosti.com/paraziti-procvitaut-cherez-zmini-klimaty/" title="Паразити процвітають через зміни клімату">Паразити процвітають через зміни клімату</a></li>
							<li><a href="http://cikavosti.com/9600-vidiv-derev-znahodiatsia-pid-zagrozou-zniknennia/" title="9600 видів дерев знаходяться під загрозою зникнення">9600 видів дерев знаходяться під загрозою зникнення</a></li>
							<li><a href="http://cikavosti.com/do-2050-roku-neobhidno-skorotiti-vikidi-vuglekislogo-gazu-v-sviti-na-70/" title="До 2050 року необхідно скоротити викиди вуглекислого газу в світі на 70%">До 2050 року необхідно скоротити викиди вуглекислого газу в світі на 70%</a></li>
							<li><a href="http://cikavosti.com/na-komety-chyrumova-gerasimenko-vidbyvautsia-zsyvi/" title="На кометі Чурюмова-Герасименко відбуваються зсуви (фото)">На кометі Чурюмова-Герасименко відбуваються зсуви (фото)</a></li>
							<li><a href="http://cikavosti.com/rozkrita-she-odna-tayemnicia-zagadkovih-pliam-na-cereri/" title="Розкрита ще одна таємниця загадкових плям на Церері">Розкрита ще одна таємниця загадкових плям на Церері</a></li>
							<li><a href="http://cikavosti.com/elektrichniy-litak-siemens-pobiv-rekord-shvidkosti/" title="Електричний літак Siemens побив рекорд швидкості">Електричний літак Siemens побив рекорд швидкості</a></li>
							<li><a href="http://cikavosti.com/parizh-vvodit-novu-sistemu-monitoringu-vikidiv-transportnih-zasobiv/" title="Париж вводить нову систему моніторингу викидів транспортних засобів">Париж вводить нову систему моніторингу викидів транспортних засобів</a></li>
							<li><a href="http://cikavosti.com/y-kaliforniyi-sposterigali-padinnia-meteorita/" title="У Каліфорнії спостерігали падіння метеорита (відео)">У Каліфорнії спостерігали падіння метеорита (відео)</a></li>
							<li><a href="http://cikavosti.com/zitknennia-zirok-pokazali-y-videoroliky/" title="Зіткнення зірок показали у відеоролику">Зіткнення зірок показали у відеоролику</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Цікавості" href="http://cikavosti.com/">
					<img src="http://cikavosti.com/wp-content/uploads/2016/11/1-15-11-2016-280-85-1.png" alt="Цікавості" /><strong>Цікавості Пізнавальний інтернет журнал</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивний - верх -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2780208397616212"
     data-ad-slot="3403175593"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-verhnye" class="menu"><li id="menu-item-5511" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://cikavosti.com/">Головна</a></li>
<li id="menu-item-5523" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/tehnologiyi/">Технології</a></li>
<li id="menu-item-5525" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/liudyna/">Людина</a></li>
<li id="menu-item-11131" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/avto-2/">Авто</a></li>
<li id="menu-item-5524" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://cikavosti.com/category/zemlia/">Земля</a></li>
<li id="menu-item-5526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/zdorovya/">Здоров&#8217;я</a></li>
<li id="menu-item-5530" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/ekologia/">Екологія</a></li>
<li id="menu-item-53072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/internet/">Інтернет</a></li>
<li id="menu-item-5529" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/vsesvit/">Всесвіт</a></li>
<li id="menu-item-53069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/foto/">Фото</a></li>
<li id="menu-item-53070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/video/">Відео</a></li>
<li id="menu-item-91930" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/poradi-2/">Поради</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://cikavosti.com"><i class="tieicon-home"></i>Головна</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://cikavosti.com/category/zemlia/">Земля</a></span> / <span class="current">Через зміни клімату літати стане небезпечніше</span></div>		
		
				
				
						
		<article class="post-listing post-269220 post type-post status-publish format-standard has-post-thumbnail hentry category-zemlia">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Через зміни клімату літати стане небезпечніше</span></h1>
		
<p class="post-meta">
	
	<span class="post-cats">в  <a href="http://cikavosti.com/category/zemlia/" rel="category tag">Земля</a></span>
	
		
	 <span class="tie-date">12.04.2017</span>	
<span class="post-views">3 пер.</span> </p>
<div class="clear"></div>
				<div class="entry">
					<div id="post-ratings-269220" class="post-ratings" data-nonce="20883875c4"><img id="rating_269220_1" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Зірка" title="1 Зірка" onmouseover="current_rating(269220, 1, '1 Зірка');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_269220_2" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Зірки" title="2 Зірки" onmouseover="current_rating(269220, 2, '2 Зірки');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_269220_3" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Зірки" title="3 Зірки" onmouseover="current_rating(269220, 3, '3 Зірки');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_269220_4" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Зірки" title="4 Зірки" onmouseover="current_rating(269220, 4, '4 Зірки');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_269220_5" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Зірок" title="5 Зірок" onmouseover="current_rating(269220, 5, '5 Зірок');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Оцініть статтю!)<br /><span class="post-ratings-text" id="ratings_269220_text"></span></div><div id="post-ratings-269220-loading" class="post-ratings-loading">
            <img src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>&nbsp;
<div class="a-single a-13"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Почато статті цікавості -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2780208397616212"
     data-ad-slot="5452416791"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>&nbsp;
					<p>Турбулентність при авіаперельотах може значно зрости через <a href="http://cikavosti.com/zmini-klimaty-priskorili-prirodni-godinniki-v-arktici/">зміни клімату</a>, попереджає нове дослідження. Через це зросте ризик серйозних ускладнень здоров&#8217;я, піднімуться ціни на пальне і утримання літальних судів.</p>
<p><img class="aligncenter size-full wp-image-269221" src="http://cikavosti.com/wp-content/uploads/2017/04/058f3ffa0456bd20fedc983e08c994be.jpg" alt="" width="660" height="413" /><br />
Зростання концентрації атмосферного <a href="http://cikavosti.com/palivo-z-vuglekislogo-gazu/">вуглекислого газу</a> змінить висотну струменеву течію над Північноатлантичним повітряним коридором. І це призведе до зростання турбулентності, з&#8217;ясував Пол Вільямс з Університету Редінга (Великобританія).</p>
<p>До середини століття, якщо зусиль зі <a href="http://cikavosti.com/vcheni-znayshli-zv-yazok-mizh-parnikovim-efektom-i-vikidami-co2/">скорочення викидів CO2</a> в атмосферу не буде прийнято, об&#8217;єм повітряного простору з легкою турбулентністю зросте на 59 %. Зони з легко-помірною турбулентністю збільшаться на 75 %; з помірною — на 94 %; з помірно сильною — на 127 %; з сильною — на 149 %.</p>
<p>Легка турбулентність означає лише незначний дискомфорт для пасажирів, можливо, підвищену нудоту або тривожність. Сильна турбулентність може стати <a href="http://cikavosti.com/chomy-ia-postiino-merzny-5-golovnih-prichin/">причиною ускладнень зі здоров&#8217;ям</a> і навіть госпіталізації.<br />
Розширення зон турбулентності зажадає додаткового палива для перенаправлення маршрутів, а також спричинить додатковий знос літаків.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-04-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://cikavosti.com/author/mefiobr/" title="Записи mefiobr" rel="author">mefiobr</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				<div class="a-single a-24"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div></div>		<div class="ads-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Кінець цікавості 300*250 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-2780208397616212"      data-ad-slot="5008703592"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Кінець цікавості 300*250 / 2 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-2780208397616212"      data-ad-slot="6485436790"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>				</div>		
				
				&nbsp;
        <div class="a-single a-16"><div id="n4p_32608">Loading...</div>
<script type="text/javascript" charset="utf-8">
  eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy11YS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI2MDguanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC11YS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNjA4fSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNjA4KTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script></div>        <div class="a-single a-15"><!-- Yandex.RTB R-A-194071-1 -->
<div id="yandex_rtb_R-A-194071-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-194071-1",
                renderTo: "yandex_rtb_R-A-194071-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
	<div id="hypercomments_widget"></div>
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Сторінки</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-16053"><a href="http://cikavosti.com/kontakti/">Контакти</a></li>
<li class="page_item page-item-91967"><a href="http://cikavosti.com/mapa-saytu/">Мапа сайту</a></li>
<li class="page_item page-item-1657"><a href="http://cikavosti.com/partnerstvo/">Партнерство</a></li>
<li class="page_item page-item-2"><a href="http://cikavosti.com/sample-page/">Про нас</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-79" class="widget widget_text"><div class="widget-top"><h4>Сяйво надії</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a rel="nofollow" href="http://nadeshda.com.ua/" title="Благотворительная организация «СИЯНИЕ НАДЕЖДЫ»"><img src="http://nadeshda.com.ua/images/banners/120x240.gif" alt="Благотворительная организация «СИЯНИЕ НАДЕЖДЫ»" width="120" height="240" /></a></center></div>
		</div></div><!-- .widget /--><div id="text-80" class="widget widget_text"><div class="widget-top"><h4>Орфографія</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank">
<img alt="Система Orphus" src="http://cikavosti.com/wp-content/uploads/2014/10/orphus-2.gif" border="0" width="160" height="122" /></a>
</div>
		</div></div><!-- .widget /--><!-- fixed widget --><div id="text-84" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Yandex.RTB R-A-194071-2 -->
<div id="yandex_rtb_R-A-194071-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-194071-2",
                renderTo: "yandex_rtb_R-A-194071-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://cikavosti.com/">
			<input type="text" id="s" name="s" value="Шукати тут. Введіть слово та натисніть enter" onfocus="if (this.value == 'Шукати тут. Введіть слово та натисніть enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Шукати тут. Введіть слово та натисніть enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Ми істоти соціальні</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="a-single a-24"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div></div></div>
		</div></div><!-- .widget /--><div id="text-85" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><img src="http://poradumo.com.ua/wp-content/uploads/2017/02/baner2.gif" alt="послуги системного адміністратора Львів" title="послуги системного адміністратор Львів"/></center></div>
		</div></div><!-- .widget /--><!-- fixed widget --><div id="text-html-widget-21" class="widget text-html"><div class="widget-top"><h4>Реклама</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><script type="text/javascript">
yottos_advertise = "e042ef78-18e7-11e6-a455-00e081bad46a";
yottos_advertise_div_display = "none";
</script>
<script type="text/javascript" src="https://cdn.yottos.com/getmyad/_a.js"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://cikavosti.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

			<div class="alignleft">
			Цікавості© Copyright 2017,  Всі права захищені. | <a href="http://cikavosti.com/">Цікаве тут!</a> | Designed by <a rel="nofollow"
href="http://www.tielabs.com">Tielabs</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="На верх"></div>
<div id="fb-root"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter17230738 = new Ya.Metrika({id:17230738,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/17230738" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="https://counter.yadro.ru/hit?r' +
escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
';' + Math.random() +
'" alt="">')//--></script><!--/LiveInternet-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47183074-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33850556-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2581445", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2581445;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 8505});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/8505/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>

<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

<script src="//yandex.st/share/cnt.share.js"></script>


<script type="text/javascript" src="http://cikavosti.com/wp-content/uploads/2014/10/orphus.js"></script>


<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<meta name='wmail-verification' content='5855b3d808d62ccf' />

<script type="text/javascript" src="//top-fwz1.mail.ru/js/informer.js"></script>

	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script type="text/javascript" src="http://cikavosti.com/wp-content/uploads/2014/10/orphus.js"></script><script type='text/javascript' src='http://cikavosti.com/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/cikavosti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/cikavosti.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/cikavosti.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7.3'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "narrow-primary-widget-area", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : true, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-84'] };
q2w3_sidebar_options[1] = { "sidebar" : "primary-widget-area", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : true, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-html-widget-21'] };
</script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										if ($('#respond').length) {
						$('#respond form').hide();
						$('#respond').append($('#vk-widget-' + evc_post_id));
					}
									}

								cClose = false;
				if ($("#comments .comment-list").length) {
					$("#comments .comment-list").wrap('<div class = "evc-comments-wrap"></div>');

					docViewHeight = $(window).height();
					$(document).scroll(function () {
						var docViewTop = $(window).scrollTop();
						var elemTop = $('.evc-comments-wrap').offset().top;
						//var elemBottom = elemTop + $('.evc-comments-wrap').height();
						if (elemTop * 3 / 4 <= docViewTop && !cClose) {
							cClose = true;
							$(".evc-comments-wrap").animate({"height": 0}, 800);
							//console.log(elemTop + ' >= ' + docViewHeight+ '+'+ docViewTop);
						}
					});
				}
							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script></body>
</html>