<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Відносини людей і роботів скоро стануть законні</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://cikavosti.com/xmlrpc.php" />

<!-- All in One SEO Pack Pro 2.4.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<!-- Отладка строки: 2JMJ7L5RSW0YVB/VLWAYKK/YBWK -->
<meta name="description" itemprop="description" content="Комітет Європарламенту з правових питань схвалив ініціативу про створення Кодексу етичної поведінки для регулювання сфери взаємодії роботів з людиною" />

<link rel="canonical" href="http://cikavosti.com/vidnosini-ludei-i-robotiv-skoro-stanyt-zakonni/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-47183074-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Цікавості &raquo; Лента" href="http://cikavosti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Цікавості &raquo; Лента комментариев" href="http://cikavosti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Цікавості &raquo; Лента комментариев к &laquo;Відносини людей і роботів скоро стануть законні&raquo;" href="http://cikavosti.com/vidnosini-ludei-i-robotiv-skoro-stanyt-zakonni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cikavosti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://cikavosti.com/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://cikavosti.com/wp-content/themes/jarida/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cikavosti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/cikavosti.com\/wp-admin\/admin-ajax.php","post_id":"252711"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/themes/jarida/js/postviews-cache.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://cikavosti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cikavosti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cikavosti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Атмосферні річки» рятують Каліфорнію від посухи' href='http://cikavosti.com/atmosferni-richki-riatyut-kaliforniu-vid-posyhi/' />
<link rel='next' title='Марсіанські дюни не припиняють свій рух' href='http://cikavosti.com/marsianski-duni-ne-pripiniaut-svii-ryh/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://cikavosti.com/?p=252711' />
<link rel="alternate" type="application/json+oembed" href="http://cikavosti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcikavosti.com%2Fvidnosini-ludei-i-robotiv-skoro-stanyt-zakonni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cikavosti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcikavosti.com%2Fvidnosini-ludei-i-robotiv-skoro-stanyt-zakonni%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" name="og:title" content="Відносини людей і роботів скоро стануть законні" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://cikavosti.com/wp-content/uploads/2017/01/03a92d182f4823ffe8b3320ad023e480.jpg" />
<meta property="og:url" name="og:url" content="http://cikavosti.com/vidnosini-ludei-i-robotiv-skoro-stanyt-zakonni/" />
<meta property="og:description" name="og:description" content="Комітет Європарламенту з правових питань схвалив ініціативу про створення Кодексу етичної поведінки для регулювання сфери взаємодії роботів з людиною. Приводом для розгляду пропозиції послужила доповідь Маді Делво (Mady Delvaux), члена Європарламенту з Люксембургу. На її думку, розвиток робототехніки, її проникнення у різні сфери життя вимагає формування правової бази для забезпечення безпеки людини. Крім того, регламент ..." />
<meta property="og:locale" name="og:locale" content="ru_RU" />
<meta property="og:site_name" name="og:site_name" content="Цікавості" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Технології" />
<meta property="article:published_time" name="article:published_time" content="2017-01-21T09:43:51+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-01-20T18:26:07+00:00" />
<meta property="article:author" name="article:author" content="http://cikavosti.com/author/mefiobr/" />
<link rel="shortcut icon" href="http://cikavosti.com/wp-content/uploads/2014/11/1242653549_spr3.jpg" title="Favicon" /><meta property="og:title" content="Відносини людей і роботів скоро стануть законні"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Комітет Європарламенту з правових питань схвалив ініціативу про створення Кодексу етичної поведінки ..."/>
<meta property="og:url" content="http://cikavosti.com/vidnosini-ludei-i-robotiv-skoro-stanyt-zakonni/"/>
<meta property="og:site_name" content="Цікавості"/>
<meta property="og:image" content="http://cikavosti.com/wp-content/uploads/2017/01/03a92d182f4823ffe8b3320ad023e480.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://cikavosti.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://cikavosti.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://cikavosti.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Перейти'};
	var tie = {"ajaxurl":"http://cikavosti.com/wp-admin/admin-ajax.php" , "your_rating":"Ваш рейтинг:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 


.logo span{
	font-family: Verdana, Geneva, sans-serif;
	font-size : 14px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: Verdana, Geneva, sans-serif;
	font-size : 14px !important;
}

#main-nav, #main-nav ul li a{
	font-family: Verdana, Geneva, sans-serif;
	font-size : 14px !important;
}

.page-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.post-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 15px !important;
}
a {
	color: #6e66d9;	}
a:hover {
	color: #d61747;	}



</style> 
<meta name="746d3484a31406f473203f8fe80ab048" content=""/>
<script src="//yandex.st/share/cnt.share.js"></script>


<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name='wmail-verification' content='5855b3d808d62ccf' />
<meta name="propeller" content="91d23b3ea1cb6bbcf0b92098f91288a9" /></head>
<body id="top" class="single single-post postid-252711 single-format-standard">

	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://cikavosti.com/">
						<button class="search-button" type="submit" value="Поиск"></button>	
						<input type="text" id="s" name="s" value="Шукати..." onfocus="if (this.value == 'Шукати...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Шукати...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://cikavosti.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Не пропусти</span>
				
					<ul>
							<li><a href="http://cikavosti.com/jinka-vriatyvalasia-vid-dvometrovou-akyli-v-avstraliyi/" title="Жінка врятувалася від двометрової акули в Австралії (відео)">Жінка врятувалася від двометрової акули в Австралії (відео)</a></li>
							<li><a href="http://cikavosti.com/vcheni-stvoruut-sprei-sho-vidkluchaye-diu-geniv/" title="Вчені створюють спрей, що відключає дію генів">Вчені створюють спрей, що відключає дію генів</a></li>
							<li><a href="http://cikavosti.com/misiachna-selo-bilshe-ne-zdayetsia-fantastikou/" title="&#171;Місячна село&#187; більше не здається фантастикою">&#171;Місячна село&#187; більше не здається фантастикою</a></li>
							<li><a href="http://cikavosti.com/vchenim-vdalosia-znaiti-kluch-do-peredbachen-maibytnih-viverjen-ielloystoyn/" title="Вченим вдалося знайти ключ до передбачень майбутніх вивержень Йеллоустоун">Вченим вдалося знайти ключ до передбачень майбутніх вивержень Йеллоустоун</a></li>
							<li><a href="http://cikavosti.com/y-velikobritaniyi-viprobyut-zaliznici-na-soniachnii-energiyi/" title="У Великобританії випробують залізниці на сонячній енергії">У Великобританії випробують залізниці на сонячній енергії</a></li>
							<li><a href="http://cikavosti.com/marsianski-duni-ne-pripiniaut-svii-ryh/" title="Марсіанські дюни не припиняють свій рух">Марсіанські дюни не припиняють свій рух</a></li>
							<li><a href="http://cikavosti.com/vidnosini-ludei-i-robotiv-skoro-stanyt-zakonni/" title="Відносини людей і роботів скоро стануть законні">Відносини людей і роботів скоро стануть законні</a></li>
							<li><a href="http://cikavosti.com/atmosferni-richki-riatyut-kaliforniu-vid-posyhi/" title="«Атмосферні річки» рятують Каліфорнію від посухи">«Атмосферні річки» рятують Каліфорнію від посухи</a></li>
							<li><a href="http://cikavosti.com/vcheni-diznalisia-iak-ziavilasia-lubov/" title="Вчені дізналися, як з&#8217;явилася любов">Вчені дізналися, як з&#8217;явилася любов</a></li>
							<li><a href="http://cikavosti.com/v-comy-roci-airbus-viprobyye-bezpilotne-aerotaksi/" title="В цьому році Airbus випробує безпілотне аеротаксі">В цьому році Airbus випробує безпілотне аеротаксі</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Цікавості" href="http://cikavosti.com/">
					<img src="http://cikavosti.com/wp-content/uploads/2016/11/1-15-11-2016-280-85-1.png" alt="Цікавості" /><strong>Цікавості Пізнавальний інтернет журнал</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивний - верх -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2780208397616212"
     data-ad-slot="3403175593"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-verhnye" class="menu"><li id="menu-item-5511" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://cikavosti.com/">Головна</a></li>
<li id="menu-item-5523" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://cikavosti.com/category/tehnologiyi/">Технології</a></li>
<li id="menu-item-5525" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/liudyna/">Людина</a></li>
<li id="menu-item-11131" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/avto-2/">Авто</a></li>
<li id="menu-item-5524" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/zemlia/">Земля</a></li>
<li id="menu-item-5526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/zdorovya/">Здоров&#8217;я</a></li>
<li id="menu-item-5530" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/ekologia/">Екологія</a></li>
<li id="menu-item-53072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/internet/">Інтернет</a></li>
<li id="menu-item-5529" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/vsesvit/">Всесвіт</a></li>
<li id="menu-item-53069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/foto/">Фото</a></li>
<li id="menu-item-53070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/video/">Відео</a></li>
<li id="menu-item-91930" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://cikavosti.com/category/poradi-2/">Поради</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://cikavosti.com"><i class="tieicon-home"></i>Головна</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://cikavosti.com/category/tehnologiyi/">Технології</a></span> / <span class="current">Відносини людей і роботів скоро стануть законні</span></div>		
		
				
				
						
		<article class="post-listing post-252711 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologiyi">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Відносини людей і роботів скоро стануть законні</span></h1>
		
<p class="post-meta">
	
	<span class="post-cats">в  <a href="http://cikavosti.com/category/tehnologiyi/" rel="category tag">Технології</a></span>
	
		
	 <span class="tie-date">21.01.2017</span>	
<span class="post-views">19 пер.</span> </p>
<div class="clear"></div>
				<div class="entry">
					<div id="post-ratings-252711" class="post-ratings" data-nonce="09daa500f6"><img id="rating_252711_1" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Зірка" title="1 Зірка" onmouseover="current_rating(252711, 1, '1 Зірка');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_252711_2" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Зірки" title="2 Зірки" onmouseover="current_rating(252711, 2, '2 Зірки');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_252711_3" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Зірки" title="3 Зірки" onmouseover="current_rating(252711, 3, '3 Зірки');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_252711_4" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Зірки" title="4 Зірки" onmouseover="current_rating(252711, 4, '4 Зірки');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_252711_5" src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Зірок" title="5 Зірок" onmouseover="current_rating(252711, 5, '5 Зірок');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Оцініть статтю!)<br /><span class="post-ratings-text" id="ratings_252711_text"></span></div><div id="post-ratings-252711-loading" class="post-ratings-loading">
			<img src="http://cikavosti.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>&nbsp;
<div class="a-single a-13"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Почато статті цікавості -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2780208397616212"
     data-ad-slot="5452416791"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>&nbsp;
					<p>Комітет Європарламенту з правових питань схвалив ініціативу про створення Кодексу етичної поведінки для регулювання сфери взаємодії роботів з людиною.</p>
<p><img class="aligncenter size-full wp-image-252712" src="http://cikavosti.com/wp-content/uploads/2017/01/03a92d182f4823ffe8b3320ad023e480.jpg" alt="03a92d182f4823ffe8b3320ad023e480" width="500" height="375" /></p>
<p>Приводом для розгляду пропозиції послужила доповідь Маді Делво (Mady Delvaux), члена Європарламенту з Люксембургу. На її думку, розвиток робототехніки, її проникнення у різні сфери життя вимагає формування правової бази для забезпечення безпеки людини. Крім того, регламент дозволить використовувати економічний потенціал сфери в повній мірі.</p>
<p>Так, пропонується створити добровільний Кодекс етичної поведінки, що уточнює відповідальність посадових, юридичних і фізичних осіб за соціальну, екологічну шкоду та шкоду здоров&#8217;ю, завдану роботом. Одним з положень документа стане рекомендація виробникам передбачити в конструкції машини «вимикач» для повної деактивації в екстреній ситуації.</p>
<p>Стежити за виконанням кодексу буде нова структура — Європейське агентство з робототехніки і штучного інтелекту. Відомство займеться технічною, нормативно-правовою та етичною експертизою галузі. У довгостроковій перспективі ініціатива допускає реєстрацію «електронних особистостей» — це допоможе уточнити правовий статус найбільш складних автономних роботів.</p>
<p>За підсумками голосування доповідь отримала 17 голосів, двоє депутатів висловилися проти, двоє утрималися. Вирішити долю ініціативи Європарламенту належить у повному складі, очікується, що засідання пройде в лютому. У разі схвалення документ отримає законодавчий статус і торкнеться насамперед сфери безпілотного транспорту: в ній аварії трапляються найчастіше.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://cikavosti.com/author/mefiobr/" title="Записи mefiobr" rel="author">mefiobr</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				<div class="a-single a-24"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div></div>		<div class="ads-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Кінець цікавості 300*250 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-2780208397616212"      data-ad-slot="5008703592"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Кінець цікавості 300*250 / 2 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-2780208397616212"      data-ad-slot="6485436790"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>				</div>		
				
				&nbsp;
        <div class="a-single a-16"><div id="n4p_32608">Loading...</div>
<script type="text/javascript" charset="utf-8">
  eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy11YS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI2MDguanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC11YS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNjA4fSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNjA4KTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script></div>        <div class="a-single a-15"><!-- Yandex.RTB R-A-194071-1 -->
<div id="yandex_rtb_R-A-194071-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-194071-1",
                renderTo: "yandex_rtb_R-A-194071-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>	<div id="hypercomments_widget"></div>
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Сторінки</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-16053"><a href="http://cikavosti.com/kontakti/">Контакти</a></li>
<li class="page_item page-item-91967"><a href="http://cikavosti.com/mapa-saytu/">Мапа сайту</a></li>
<li class="page_item page-item-1657"><a href="http://cikavosti.com/partnerstvo/">Партнерство</a></li>
<li class="page_item page-item-2"><a href="http://cikavosti.com/sample-page/">Про нас</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-79" class="widget widget_text"><div class="widget-top"><h4>Сяйво надії</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a rel="nofollow" href="http://nadeshda.com.ua/" title="Благотворительная организация «СИЯНИЕ НАДЕЖДЫ»"><img src="http://nadeshda.com.ua/images/banners/120x240.gif" alt="Благотворительная организация «СИЯНИЕ НАДЕЖДЫ»" width="120" height="240" /></a></center></div>
		</div></div><!-- .widget /--><div id="text-80" class="widget widget_text"><div class="widget-top"><h4>Орфографія</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank">
<img alt="Система Orphus" src="http://cikavosti.com/wp-content/uploads/2014/10/orphus-2.gif" border="0" width="160" height="122" /></a>
</div>
		</div></div><!-- .widget /--><div id="text-84" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Yandex.RTB R-A-194071-2 -->
<div id="yandex_rtb_R-A-194071-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-194071-2",
                renderTo: "yandex_rtb_R-A-194071-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://cikavosti.com/">
			<input type="text" id="s" name="s" value="Шукати тут. Введіть слово та натисніть enter" onfocus="if (this.value == 'Шукати тут. Введіть слово та натисніть enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Шукати тут. Введіть слово та натисніть enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Ми істоти соціальні</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="a-single a-24"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div></div></div>
		</div></div><!-- .widget /--><div id="text-html-widget-21" class="widget text-html"><div class="widget-top"><h4>Реклама</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><script type="text/javascript">
yottos_advertise = "e042ef78-18e7-11e6-a455-00e081bad46a";
yottos_advertise_div_display = "none";
</script>
<script type="text/javascript" src="https://cdn.yottos.com/getmyad/_a.js"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://cikavosti.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

			<div class="alignleft">
			Цікавості© Copyright 2017,  Всі права захищені. | <a href="http://cikavosti.com/">Цікаве тут!</a> | Designed by <a rel="nofollow"
href="http://www.tielabs.com">Tielabs</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="На верх"></div>
<div id="fb-root"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter17230738 = new Ya.Metrika({id:17230738,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/17230738" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="https://counter.yadro.ru/hit?r' +
escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
';' + Math.random() +
'" alt="">')//--></script><!--/LiveInternet-->

<a rel="nofollow" href="http://index.ua/i/5827/"target="_blank" title="Каталог index.ua">
<script type="text/javascript">
<!--
document.write('<img src="http://stat.index.ua/?stat=5827&r='+Math.random()+'" width="1" height="1" border="0" alt="Каталог index.ua" title="Каталог index.ua" />');
//-->
</script>
<noscript><img src="http://stat.index.ua/?stat=5827" width="1" height="1" border="0" alt="Каталог index.ua" title="Каталог index.ua" /></noscript></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47183074-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2581445", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2581445;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('GNM1538');
    if (el) {
        if (document.getElementById('GNM1538t').style.display == 'none') {
            document.getElementById('GNM1538t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime()/(1000*600));
            var NMces=document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src='http://g.novostimira.biz/l/1538?v='+t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 8505});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/8505/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

<script src="//yandex.st/share/cnt.share.js"></script>


<script type="text/javascript" src="http://cikavosti.com/wp-content/uploads/2014/10/orphus.js"></script>


<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

<meta name='wmail-verification' content='5855b3d808d62ccf' />

<script type="text/javascript" src="//top-fwz1.mail.ru/js/informer.js"></script>

<script type="text/javascript" src="http://cikavosti.com/wp-content/uploads/2014/10/orphus.js"></script><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "narrow-primary-widget-area", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "width_inherit" : true, "widgets" : ['text-84'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
  var q2w3_sidebar_2_options = { "sidebar" : "primary-widget-area", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "width_inherit" : true, "widgets" : ['text-html-widget-21'] };
  q2w3_sidebar(q2w3_sidebar_2_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_2_options); }, 1500);
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/cikavosti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/cikavosti.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/cikavosti.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cikavosti.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>